błędy w poczcie – do informatyków

Postów wyświetlanych: 7 - od 1 do 7 (wszystkich: 7)
  • Autor
    Wpisy
  • #111239

    ochanecik

    Pomocy, nie działa mi poczta mailowa, nie mogę wysłać ani pobrać poczty, pojawia mi się błąd :
    Wiadomość: Brak zakończenia stałej znakowej
    Wiersz: 1510
    Znak: 49
    Kod: 0
    Identyfikator URI: [url]https://webmail.aster.pl/showmail.php?Folder=Inbox&unique=823921325021092&FolderLoad=1[/u]

    Wiadomość: Oczekiwano obiektu.
    Wiersz: 2175
    Znak: 1
    Kod: 0
    Identyfikator URI: [url]https://webmail.aster.pl/showmail.php?Folder=Inbox&unique=823921325021092&FolderLoad=1[/u]

    W jaki sposób mogę ustawić abym mogła pocztę pobrać oraz wysyłać. Będę bardzo wdzięczna za pomoc w ustawieniu poczty.

    #5002906

    bep

    Ochanecik! Spokojnie! Co Ci nie działa?
    Bo to co piszesz to straszny chaos…
    Gdzie masz adres mailowy? Bo jak na onecie czy innym takim to sprawdź przez stronę czy bangla – czy da się wysyłać i pobierać i czy nie ma informacji o jakiś pracach.
    Potem napisz jakiego programu używasz do odbierania/wysyłania poczty. Bo to może być błąd w konfiguracji…
    Może któraś z dziewczyn używa takiego programu i coś podpowie. Ja mam tunderbirda i w miarę sobie radzę więc jakby co to podpowiem – o ile będę wiedziała.



    #5002907

    ochanecik

    Bep, adres mailowy mam na aster, nie ma żadnych prac na asterze, nie mogę ani wysyłać ani pobierać poczty. Po prostu nie działa. Do odbierania i wysyłania poczty używam outlook’a. Ustawiałam go wg wskazówek na aster, działało przez 3 dni i teraz nie działa a nic nie przestawiałam. Jestem totalnym laikiem w sprawach komputerowych a bardzo chcę mieć aktywny mój adres mailowy… pomocy:(

    #5002908

    bep

    Zamieszczone przez ochanecik
    Bep, adres mailowy mam na aster, nie ma żadnych prac na asterze, nie mogę ani wysyłać ani pobierać poczty. Po prostu nie działa. Do odbierania i wysyłania poczty używam outlook’a. Ustawiałam go wg wskazówek na aster, działało przez 3 dni i teraz nie działa a nic nie przestawiałam. Jestem totalnym laikiem w sprawach komputerowych a bardzo chcę mieć aktywny mój adres mailowy… pomocy:(

    To działaj przez stronę. Na razie.
    Z outlookiem nie pomogę bo nie mam. A informatykiem nie jestem.
    A sprawdzałaś czy nie masz jakiegoś wirusa? No bo skoro działało, a nie przestawiałaś nic – to tylko to mi przychodzi do głowy :Hmmm…:
    Chyba, że zmienili ustawienia na asterze, ale wtedy by Cię poinformowali :Niepewny: chyba…

    #5002909

    ochanecik

    niestety przez stronę także mi nie działa:(

    #5002910

    bep

    Zamieszczone przez ochanecik
    niestety przez stronę także mi nie działa:(

    No to coś Ci zepsuli/zmienili skoro przez stronę nie działa. Możesz się zalogować?
    Ja bym olała. Założyła gdzieś darmowe konto i skonfigurowała program jeszcze raz. I po kłopocie.
    Jak Ci naprawią tamto to będziesz miała 2 😀



    #5002911

    ochanecik

    Zamieszczone przez Bep
    No to coś Ci zepsuli/zmienili skoro przez stronę nie działa. Możesz się zalogować?
    Ja bym olała. Założyła gdzieś darmowe konto i skonfigurowała program jeszcze raz. I po kłopocie.
    Jak Ci naprawią tamto to będziesz miała 2 😀

    chyba tak muszę zrobić:(

Postów wyświetlanych: 7 - od 1 do 7 (wszystkich: 7)


Musisz się zarejestrować lub zalogować, żeby odpowiedzieć

Close