Problemy z edycją…

Postów wyświetlanych: 15 - od 1 do 15 (wszystkich: 32)
  • Autor
    Wpisy
  • #108750

    bep

    Nie wiem czy ktoś zgłaszał, ale są (przynajmniej ja mam) problemy z edycją postów. Nie mogę poprawiać błędów (własnych 😉 ), nie widzę kursora :Niepewny: Nie bardzo wiem o co chodzi :Hmmm…:
    Zmiany zewnętrzne widzę jakby kto pytal :Hyhy:

    #4608814

    anna-pl

    Też tak mam, wkurzające to jest strasznie….
    I nie mogę zacytować, bo tekst cytowany mam pod spodem



    #4608815

    marchewkowa

    Robiło mi się tak czasami. Częściej na starym komputerze. Jeszcze nie odkryłam przyczyny tego zjawiska, ale głównym podejrzanym był komputer :Hmmm…: Mogę go oczyścić z zarzutów ? 🙂

    #4608816

    anna-pl

    Zamieszczone przez marchewkowa
    Robiło mi się tak czasami. Częściej na starym komputerze. Jeszcze nie odkryłam przyczyny tego zjawiska, ale głównym podejrzanym był komputer :Hmmm…: Mogę go oczyścić z zarzutów ? 🙂

    Nie wiem, zrobiło mi się to z chwilą jak zmieniło się forum…:Niepewny:

    Nie widzę kursora, piszę na oślep, nie mogę wrócić, żeby coś poprawić, mogę najwyżej skasować pisany tekst i pisać od nowa
    Zdarzało mi się to kiedyś, ale wystarczyło odświerzyć stronę żeby wróciło do normy, teraz piszę na lapku więc to nie wina kompa chyba jest.

    #4608817

    esmena

    Sprawdziłam u siebie pod IE, Firefoxem i Operą i wszystko ładnie działa :Fiu fiu:

    #4608818

    marchewkowa

    Zamieszczone przez anna.pl
    Nie wiem, zrobiło mi się to z chwilą jak zmieniło się forum…:Niepewny:

    Nie widzę kursora, piszę na oślep, nie mogę wrócić, żeby coś poprawić, mogę najwyżej skasować pisany tekst i pisać od nowa
    Zdarzało mi się to kiedyś, ale wystarczyło odświerzyć stronę żeby wróciło do normy, teraz piszę na lapku więc to nie wina kompa chyba jest.

    jak klikasz na czuja to da się wjechać tym niewidzialnym kursorem w środek tekstu – ale fakt, upierdliwe toto jest :/
    cały czas to masz? czy tylko czasowo?



    #4608819

    bep

    Zamieszczone przez marchewkowa
    jak klikasz na czuja to da się wjechać tym niewidzialnym kursorem w środek tekstu – ale fakt, upierdliwe toto jest :/
    cały czas to masz? czy tylko czasowo?

    U mnie się nie da… Tym niewidzialnym. Byka poprawić nie mogę :Foch:
    Wszystko pięknie banglało do czasu zmien – czyli jakieś 2 czy 3 dni temu było bardzo OK. Od czasy żółci po bokach – masakra.
    Żaby nie było – korzystam z firefoxa… I nie chcę go zmieniać na IE. Pod IE działaing bez zarzutu – mimo kosmicznie starej wersji :Hyhy:

    Miało być „zmian” ale poprawić błędu nie mogę :Niepewny:

    #4608820

    tora

    u mnie sie czasem da, ale w 90% nie moge 🙁

    i to tak od dwoch dni juz chyba.

    edycja dziala mi dobrze, tylko z cytowaniem mam klopot. myslalam, ze to tylko ja tak mam i ciagle nie mialam czasu sie poskarzyc.

    #4608821

    anna-pl

    Mam tak jak dziewczyny piszą, nie da się kursorem wejść w środek tekstu, nie mogę też w większości kliknąć pod cutowanym tekstem i muszę pisać tak jak teraz…..
    Czyli to wina jest u mnie? nie jest związana z forumem?

    Zamieszczone przez marchewkowa
    jak klikasz na czuja to da się wjechać tym niewidzialnym kursorem w środek tekstu – ale fakt, upierdliwe toto jest :/
    cały czas to masz? czy tylko czasowo?

    #4608822

    esmena

    Wydaje mi się, że to może jednak mieć związek z przeglądarką, a nawet bardziej z wersją przeglądarki. Być może nowa wersja forum nie była testowana na nich i stąd problemy. U mnie działa pod:
    * Opera 11.11
    * Firefox 3.6.13
    * IE 8

    Jakie macie przeglądarki i ich wersje? Może po prostu wystarczy uaktualnić ją do nowszej wersji 😉 Taki pomysł tylko daję :Fiu fiu:



    #4608823

    anna-pl

    ja mam firefoxa 3.6.18, więc to chyba nie to?

    Zamieszczone przez esmena
    Wydaje mi się, że to może jednak mieć związek z przeglądarką, a nawet bardziej z wersją przeglądarki. Być może nowa wersja forum nie była testowana na nich i stąd problemy. U mnie działa pod:
    * Opera 11.11
    * Firefox 3.6.13
    * IE 8

    Jakie macie przeglądarki i ich wersje? Może po prostu wystarczy uaktualnić ją do nowszej wersji 😉 Taki pomysł tylko daję :Fiu fiu:

    #4608824

    smoki

    Zgłoszę to do informatyków.



    #4608825

    gacka

    U mnie jest to samo – kursora nie widzę, cytować nie mogę, jak zaznaczam cały tekst nie mam opcji Kopiuj – generalnie piszę na czuja:Fiu fiu:
    A – kursor widzę dopiero jak zrobię Edytuj – po opublikowaniu posta.
    Mam Firefoxa.

    #4608826

    ciastek

    Witam.

    Wprowadzone przeze mnie zmiany nie maja wplywu na działanie forum i były tylko i wyłącznie kosmetyczne i sprowadzaly sie do zmienienia tla/szerokosci i dodania menu gornego i dolnego.

    Opisany przez Panstwa problem dotyczy niektorych przegladarek oraz czasami niektorych wtyczek zainstalowanych do nich.
    Z tego co pamietam taki problem dotyczyli starszej wersji FireFoxa np 3.6 ale nowa wersja ktora mi sie zaaktualizowala w tamtym tygodniu (5.0) widze ze dziala prawidlowo.

    Pozdrawiam SC.

    #4608827

    anna-pl

    Zamieszczone przez ciastek
    Witam.

    Wprowadzone przeze mnie zmiany nie maja wplywu na działanie forum i były tylko i wyłącznie kosmetyczne i sprowadzaly sie do zmienienia tla/szerokosci i dodania menu gornego i dolnego.

    Opisany przez Panstwa problem dotyczy niektorych przegladarek oraz czasami niektorych wtyczek zainstalowanych do nich.
    Z tego co pamietam taki problem dotyczyli starszej wersji FireFoxa np 3.6 ale nowa wersja ktora mi sie zaaktualizowala w tamtym tygodniu (5.0) widze ze dziala prawidlowo.

    Pozdrawiam SC.

    Zainstalowałam firefoxa 5 i działa :Hura!:

    Trochę mi się ta wersja nie podoba…..ale trudno

Postów wyświetlanych: 15 - od 1 do 15 (wszystkich: 32)


Musisz się zarejestrować lub zalogować, żeby odpowiedzieć

Close