cos sie popsulo ?

Postów wyświetlanych: 15 - od 1 do 15 (wszystkich: 20)
  • Autor
    Wpisy
  • #109191

    chilli

    „zatwierdz odpowiedz” i nic sie nie dzieje
    „zatwierdz odpowiedz” ponownie to mi wyskakuje ze musze poczekac pomiedzy wiadomosciami 30 s i uprzejmie prosi abym sprobowala za 24s :Hyhy:
    jak wejde raz jeszcze w watek to oczywiscie moja odpowiedz jest juz.

    help bo wyrzuce komputer przez okno

    #4726283

    lilavati

    Też tak mam ale nie zawsze



    #4726284

    klucha

    od czasu do czasu też tak mam

    #4726285

    asik

    I ja tak mam czasami,
    choć faktycznie ostatnio częściej się to zdarza

    #4726286

    klucha

    Zamieszczone przez Asik.
    I ja tak mam czasami,
    choć faktycznie ostatnio częściej się to zdarza

    a ja już dawno tak nie miałam 😀

    #4726287

    asik

    Zamieszczone przez Klucha
    a ja już dawno tak nie miałam 😀

    Szczęściara 😀



    #4726288

    yoko

    normalka

    #4726289

    qr-chuck

    A mnie znowu nie chce zatwierdzać odpowiedzi.
    Piszę, piszę, a potem okazuje się, że nic nie ma :Foch:
    Utajnionego bana mam :Hmmm…:?

    #4726290

    qr-chuck

    Zamieszczone przez kurczak
    A mnie znowu nie chce zatwierdzać odpowiedzi.
    Piszę, piszę, a potem okazuje się, że nic nie ma :Foch:
    Utajnionego bana mam :Hmmm…:?

    O teraz za pierwszym razem łyknął – grunt to się poskarżyć 😉

    #4726291

    Anonim

    Problem zostanie zgłoszony Administratorowi.

    Moderator



    #4726292

    Anonim

    a tak przy okazji:
    czy nie mozna zrobic tak, żeby mozna było skopiowac własną wypowiedź ?
    czasem cos dłuzszego nasmaruję i widzę juz ze nie wysle, mozna by wowczas skopiowac i próbowac ponownie

    czy tylko ja nie mam opcji „kopiuj” ?

    #4726293

    zuzel

    Zamieszczone przez majowamama
    a tak przy okazji:
    czy nie mozna zrobic tak, żeby mozna było skopiowac własną wypowiedź ?
    czasem cos dłuzszego nasmaruję i widzę juz ze nie wysle, mozna by wowczas skopiowac i próbowac ponownie

    czy tylko ja nie mam opcji „kopiuj” ?

    Jak coś długiego nasmaruję, to zanim kliknę wyślij, zaznaczam wszystko i CTRL+C. Jak mi się nie wyśle, to tylko CTRL+V.



    #4726294

    Anonim

    Zamieszczone przez zuzelka83
    Jak coś długiego nasmaruję, to zanim kliknę wyślij, zaznaczam wszystko i CTRL+C. Jak mi się nie wyśle, to tylko CTRL+V.

    o, dzieki 🙂

    #4726295

    chilli

    krew mnie zaleje – dzisiaj od rana RAZ mi nie zrobilo kuku przy wysylaniu :mad::mad::mad:

    #4726296

    Anonim

    Jak już pisałam:
    Problem zostanie zgłoszony Administratorowi.
    Gdy wróci z wakacji na pewno zajmie się tym problemem.

    Moderator

Postów wyświetlanych: 15 - od 1 do 15 (wszystkich: 20)


Musisz się zarejestrować lub zalogować, żeby odpowiedzieć

Close