problem z otwieraniem szyfrowanych stron – ktoś się zna i pomoże??

Postów wyświetlanych: 6 - od 1 do 6 (wszystkich: 6)
  • Autor
    Wpisy
  • #101743

    morena

    normalnie nie wiem co jest grane…
    wczoraj wszystko ok, a dzisiaj nie wiedzieć czemu nie otwierają mi się żadne strony z połączeniami szyfrowanymi – bank, allegro, poczta…
    Nosz kurde, ja przelewy muszę porobić!:Stres:

    U męża w laptopie tak się zrobilo kilka tygodni temu, jak wymieniliśmy modem „kablowy” na ten bezprzewodowy – no i nic z tym nie zrobił mimo wielogodzinnych prób, bo nie znalazł przyczyny. Dzwoniliśmy do dostawcy internetu wtedy, ale on twierdzi, że wszystko jest ok.

    No ale ja nic nie zmieniałam od wczoraj u siebie :Hmmm…:

    Czy ktoś ma jakiś pomysł, gdzie leży problem? Będę wdzięczna za wszelkie wskazówki…

    #3017478

    gobin

    brak pluginu? javy?



    #3017479

    marchewkowa

    antywirus? firewall?
    instalowałaś cokolwiek od wczoraj?
    jakiej przeglądarki używasz? na wszystkich jest tak samo?

    #3017480

    yoko

    Figa, pomogłabyś koleżance;):Śmiech:

    #3017481

    figa

    Zamieszczone przez bruni
    Figa, pomogłabyś koleżance;):Śmiech:

    Czekaj, myślę :Hyhy:

    #3017482

    morena

    Zamieszczone przez marchewkowa
    antywirus? firewall?
    instalowałaś cokolwiek od wczoraj?
    jakiej przeglądarki używasz? na wszystkich jest tak samo?

    już ok, okazalo się jednak, że to dostawca internetu coś nawalił.
    Nie wnikalam co, grunt, że już wszystko działa 🙂

Postów wyświetlanych: 6 - od 1 do 6 (wszystkich: 6)


Musisz się zarejestrować lub zalogować, żeby odpowiedzieć

Close